<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="nl"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="nl"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nl"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.bet.nl/xmlrpc.php" />
    <meta property="og:image" content="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955.jpg" /><meta name="author" content="Maddie Vliet">
<link rel="icon" type="image/png" href="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-favicon-16x16.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.bet.nl/wp-content/uploads/2016/09/Betnl_76x76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.bet.nl/wp-content/uploads/2016/09/Betnl_120x120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.bet.nl/wp-content/uploads/2016/09/Betnl_152x152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.bet.nl/wp-content/uploads/2016/09/Betnl_114x114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.bet.nl/wp-content/uploads/2016/09/Betnl_144x144.jpg"/>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Top weddenschappen bij goksites voor droomfinales Australian Open!</title>
<meta name="description" content="Wat een finaleweekend staat ons te wachten! Vier legendes, samen goed voor 60 grand slams. Wat zijn mooie bets welke weddenschappen hebben de bookies?"/>
<meta name="news_keywords" content="australian open, wedden, gokken, betting, sport, tennis, roger federer, serena williams, rafael nadal, trending, sports" />
<meta name="original-source" content="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bet.nl &raquo; Feed" href="http://www.bet.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bet.nl &raquo; Reactiesfeed" href="http://www.bet.nl/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bet.nl &raquo; Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act Reactiesfeed" href="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283/feed/" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-four-css'  href='http://www.bet.nl/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='geotarget-css'  href='http://www.bet.nl/wp-content/plugins/geotargeting-pro/public/css/geotarget-public.css?ver=1.9.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=a6e2cc3b894b3db72f3abbc99b2e5e9e' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=a6e2cc3b894b3db72f3abbc99b2e5e9e' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.bet.nl/wp-content/plugins/tablepress/css/default.css?ver=1.7' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='http://www.bet.nl/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=a6e2cc3b894b3db72f3abbc99b2e5e9e' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.bet.nl/wp-content/themes/Newsmag/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='http://www.bet.nl/wp-content/themes/Newsmag-child/style.css?ver=3.3.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.bet.nl/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.bet.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.bet.nl/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.bet.nl/wp-content/plugins/geotargeting-pro/public/js/min/selectize.min.js?ver=1.9.1.1'></script>
<link rel='https://api.w.org/' href='http://www.bet.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.bet.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.bet.nl/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://wp.me/p3WsAX-hLl' />
<link rel="alternate" type="application/json+oembed" href="http://www.bet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bet.nl%2Fvoorbeschouwingen%2Ffinale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" />
<link rel="alternate" type="text/xml+oembed" href="http://www.bet.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.bet.nl%2Fvoorbeschouwingen%2Ffinale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.bet.nl/?wordfence_logHuman=1&hid=F1F5CAAC723F900F33A25042C5CD04F9');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.bet.nl/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act" />
<meta property="og:url" content="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" />
<meta property="og:description" content="Dit weekend staat er een groot spektakel te wachten in Melbourne. De vrouwen en de mannen finale van de Australian Open 2017 staat op het tennisprogramma. De afgelopen dagen werd er al gespeculeerd…" />
<meta property="article:published_time" content="2017-01-27T15:54:17+00:00" />
<meta property="article:modified_time" content="2017-01-27T16:53:02+00:00" />
<meta property="og:site_name" content="Bet.nl" />
<meta property="og:image" content="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955.jpg" />
<meta property="og:image:width" content="680" />
<meta property="og:image:height" content="370" />
<meta property="og:locale" content="nl_NL" />
<meta name="twitter:site" content="@BetNL" />
<meta name="twitter:image" content="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@BetNL" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.bet.nl\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="http:\/\/www.bet.nl\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Even geduld\u2026";
var td_email_user_pass_incorrect="Gebruikersnaam of wachtwoord is incorrect!";
var td_email_user_incorrect="Email of gebruikersnaam is incorrect!";
var td_email_incorrect="Email is incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ed1c24";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Vorige (Pijl naar links)";
var td_magnific_popup_translation_tNext="Volgende (Pijl naar rechts)";
var td_magnific_popup_translation_tCounter="%curr% van %total%";
var td_magnific_popup_translation_ajax_tError="De inhoud van %url% kan niet worden geladen.";
var td_magnific_popup_translation_image_tError="De afbeelding #%curr% kan niet worden geladen.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-24127531-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WXBX59"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXBX59');</script>
<!-- End Google Tag Manager --><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-68283 single-format-standard finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283 single_template_7 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/betnl" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.bet.nl/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/betnl" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-59029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-59029"><a href="http://www.bet.nl/sportweddenschappen/">Sportweddenschappen</a></li>
<li id="menu-item-59025" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59025"><a href="http://www.bet.nl/betting-tips/">Betting Tips</a></li>
<li id="menu-item-59378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59378"><a href="http://www.bet.nl/goksites/">Goksites</a></li>
<li id="menu-item-59026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59026"><a href="http://www.bet.nl/promoties/">Promoties</a></li>
<li id="menu-item-59032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59032"><a href="http://www.bet.nl/wedgids/">Wedgids</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.bet.nl/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Zoek</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.bet.nl/">
			<img class="td-retina-data" data-retina="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-logo-mobile-460x180.png" src="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-logo-mobile-230x90.png" alt="Bet.nl " title="Bet.nl - Not just another sports site"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.bet.nl/">
			<img class="td-retina-data" data-retina="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-logo-544x180.png" src="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-logo-272x90.png" alt="Bet.nl " title="Bet.nl - Not just another sports site"/>
			<span class="td-visual-hidden">Bet.nl</span>
		</a>
	    </div>
    <div class="menu-main-container"><ul id="menu-main-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-59029"><a href="http://www.bet.nl/sportweddenschappen/">Sportweddenschappen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59025"><a href="http://www.bet.nl/betting-tips/">Betting Tips</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59378"><a href="http://www.bet.nl/goksites/">Goksites</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59026"><a href="http://www.bet.nl/promoties/">Promoties</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59032"><a href="http://www.bet.nl/wedgids/">Wedgids</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.bet.nl/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Zoek" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad">
    

</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-7">
    <div class="td-container-border">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-68283" class="post-68283 post type-post status-publish format-standard has-post-thumbnail hentry category-tennis category-voorbeschouwingen tag-trending" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">


            
            <header>
                 <h1 class="entry-title">Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T16:54:17+00:00" >jan 27, 2017</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <p>Dit weekend staat er een groot spektakel te wachten in Melbourne. De vrouwen en de mannen finale van de Australian Open 2017 staat op het tennisprogramma. De afgelopen dagen werd er al gespeculeerd over de gedroomde finales: Venus Williams – Serena Williams en Rafael Nadal – Roger Federer.</p>
<p>Vier legendes van het tennis, samen goed voor 60 grand slams. En ja hoor, de droom is uitgekomen, wat een finaleweekend staat ons te wachten! We beschouwen voor en kijken wat de mooie weddenschappen zijn. Bij de goksites staan verschillende bets voor je klaar.<br />
<!-- Start Shortcoder content --><div class="blackbutton"><a href="http://www.bet.nl/bezoek-888-tennis-williams" target="_blank" rel="nofollow">Wedden op tennis bij 888sport</a></div><!-- End Shortcoder content --></p>
<h4>Finale vrouwen Australian Open 2017</h4>
<p>We beginnen zoals gewoonlijk op zaterdag met de vrouwenfinale, dit keer tussen de zusjes Venus en Serena Williams (tijdstip rond 09.30 uur). Serena staat ondanks haar leeftijd (35 jaar oud) nog altijd aan de top van de wereld en bevindt zich momenteel op plek twee van de tennisranglijst.</p>
<p>Het is dan ook geen grote verrassing dat Serena de finale heeft bereikt. Dat geldt wel voor haar oudere zus, Venus Williams. De 36-jarige Amerikaanse is wellicht bezig aan haar laatste jaar op professioneel niveau, en weet al jaren lang niet meer ver te komen in grand slams. Door een gelukkige loting, maar vooral ook uitstekend tennis, staat Venus tegen alle verwachting in weer eens in een finale.</p>
<h4>Venus Williams &#8211; Serena Williams</h4>
<p>Het zal een lastig karwei worden om Serena te verslaan, dat zien we ook terug in de recente onderlinge resultaten. 4 van de laatste 5 wedstrijden gingen de kant van Serena op. Op hardcourt ligt het echter dicht bij elkaar, en er ligt hier waarde in het inzetten op een lange partij.</p>
<p>Zo zien we in de statistieken dat er in 12 van de 12 wedstrijden op hardcourt meer dan 20 games werden gespeeld en van die 12 wedstrijden werd het 8 keer een 3-setter. Met zulke statistieken kan je voor het <a href="http://www.bet.nl/wedden-op-tennis/">wedden op tennis</a> bijna niet om de &gt;19.5 games optie heen. Hiervoor krijg je <strong>1.64</strong> op 888sport.</p>
<p>Zoals genoemd is ook de &gt;2.5 sets het spelen waard. Deze optie kan je bij 888sport pakken op een quotering van<strong> 2.90</strong>. Onze voorspelling is 2-1 in het voordeel van Serena. Overigens heeft 888Sport voor deze finale de odds gigantisch verhoogd. Een zege van Venus levert je <strong><a href="/bezoek-888-tennis-williams" target="_blank" rel="nofollow">19.00</a></strong> op en de quotering op winst Serena is <strong><a href="/bezoek-888-tennis-williams" target="_blank" rel="nofollow">5.00</a></strong>. Set Betting: 2-1 Serena Williams <a href="/bezoek-888-tennis-williams" target="_blank" rel="nofollow"> <strong>4.00</strong> op 888sport</a></p>
<h4>Finale mannen Australian Open 2017</h4>
<p>Dan kunnen we ons zondag (rond 08.50 uur) gaan opmaken voor een finale waar heel veel tennisfans als jaren naar uitkijken. Het leek zo onwaarschijnlijk dat Rafael Nadal en Roger Federer elkaar in een Grand Slam finale nog ooit zouden ontmoeten.</p>
<p>Nadal kampte met een polsblessure aan het einde van het afgelopen seizoen, en Federer lag er maar liefst zes maanden uit door een knieblessure. Toch hebben ze het weer geflikt, en komt het tot een 35ste ontmoeting tussen de mannen.</p>
<h4>Roger Federer &#8211; Rafael Nadal</h4>
<p><img class="alignright size-medium wp-image-43568" src="http://www.bet.nl/wp-content/uploads/2015/02/racket-getty-462138182-300x250.jpg" alt="Wedden op tennis - finale Australian Open betting Getty" width="300" height="250" />Zowel Federer als Nadal hadden 5 sets nodig in hun halve finale. De Zwitser kwam 2-0 voor tegen Stan Wawrinka, maar verloor vervolgens de 3de en 4de set en moest na die 4de set zelfs met een blessurebehandeling de baan af. Roger Federer won uiteindelijk de partij nog, maar het wekte zorgelijke blikken bij de fans van de huidige nummer 17 van de wereld.</p>
<p>Rafael Nadal had op zijn beurt ook heel veel moeite in zijn halve finale partij tegen Grigor Dimitrov. De Bulgaar stond een fantastische wedstrijd te spelen en wist in de 5de set zelfs bijna de partij naar zich toe te trekken. Nadal vocht zich terug en trok de wedstrijd naar zich toe in 4 uur en 58 minuten.</p>
<p>We kunnen wel concluderen dat beide spelers niet helemaal fit de Australian Open finale in zullen gaan. Toch liet Nadal zien dat hij het fysiek in zich heeft zulke lange partijen te spelen, waar Federer toch wat moeite had om het vol te houden.</p>
<h4>Gokken op tennis</h4>
<p>Ook de onderlinge resultaten wijzen de kant van de Spanjaard op. Voorafgaand aan de finale staat het 23-11 in het voordeel van Rafael Nadal. In het algemeen is deze match-up in het voordeel van Nadal, die met zijn wapen, de linkshandige forehand, het zwakte punt van de Zwitser op kan zoeken (de enkelhandige backhand).</p>
<p>Als we het realistisch bekijken, heeft Nadal op vrijwel alle gebieden de bovenhand in deze partij. Wij verwachten een spannende wedstrijd die uiteindelijk naar de Spanjaard zal gaan. Bij bookmaker <a href="http://www.bet.nl/bookmaker-reviews/888sport">888Sport</a> noteert winst Nadal <strong>1.69</strong> en krijg je voor je euro<strong> 5.80</strong> terug bij 3-2 in sets. Meer dan 40.5 games noteert <a href="/bezoek-888sport" target="_blank" rel="nofollow"><strong>1.76</strong> bij 888sport</a>.<br />
<!-- Start Shortcoder content --><div class="bluebutton"><a href="http://www.bet.nl/bezoek-888sport" target="_blank" rel="nofollow">Wedden op tennis bij 888sport</a></div><!-- End Shortcoder content --></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">DELEN</span>
            <div class="td-default-sharing ">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.bet.nl%2Fvoorbeschouwingen%2Ffinale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Finale+Australian+Open%3A+Roger+Federer+%E2%80%93+Rafael+Nadal+en+Sister+Act&url=http%3A%2F%2Fwww.bet.nl%2Fvoorbeschouwingen%2Ffinale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283&via=betnl"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <div class="clearfix"></div>
            </div></div>            <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Bekijk alle posts in Tennisnieuws" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.bet.nl/tennis/">
                                  <span itemprop="name">Tennisnieuws</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act</span></div>                 <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorig artikel</span><a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273">The Masters darts 2017: Michael van Gerwen gaat winnen</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.bet.nl/author/maddie/">Maddie Vliet</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maddie Vliet"></span><meta itemprop="datePublished" content="2017-01-27T16:54:17+00:00"><meta itemprop="dateModified" content="2017-01-27T17:53:02+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bet.nl/wp-content/uploads/2016/01/Betnl-logo-272x90.png"></span><meta itemprop="name" content="Bet.nl"></span><meta itemprop="headline " content="Finale Australian Open: Roger Federer - Rafael Nadal en Sister Act"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955.jpg"><meta itemprop="width" content="680"><meta itemprop="height" content="370"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_588bb115872c7 = new tdBlock();
block_td_uid_2_588bb115872c7.id = "td_uid_2_588bb115872c7";
block_td_uid_2_588bb115872c7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_588bb115872c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_588bb115872c7_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":68283,"live_filter_cur_post_author":"7"}';
block_td_uid_2_588bb115872c7.td_column_number = "3";
block_td_uid_2_588bb115872c7.block_type = "td_block_related_posts";
block_td_uid_2_588bb115872c7.post_count = "3";
block_td_uid_2_588bb115872c7.found_posts = "2098";
block_td_uid_2_588bb115872c7.header_color = "";
block_td_uid_2_588bb115872c7.ajax_pagination_infinite_stop = "";
block_td_uid_2_588bb115872c7.max_num_pages = "700";
tdBlocksArray.push(block_td_uid_2_588bb115872c7);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_588bb115872c7_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_588bb115872c7" ><h4 class="td-related-title"><a id="td_uid_3_588bb11588317" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_588bb115872c7" href="#">GERELATEERDE ARTIKELEN</a></h4><div id=td_uid_2_588bb115872c7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273" rel="bookmark" title="The Masters darts 2017: Michael van Gerwen gaat winnen"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wedden The Masters darts 2017: Michael van Gerwen gaat winnen Getty" title="The Masters darts 2017: Michael van Gerwen gaat winnen"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273" rel="bookmark" title="The Masters darts 2017: Michael van Gerwen gaat winnen">The Masters darts 2017: Michael van Gerwen gaat winnen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/knvb-beker-kwartfinales-voorbeschouwing-en-weddenschappen-68233" rel="bookmark" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="KNVB Beker kwartfinales: voorbeschouwing en weddenschappen" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/knvb-beker-kwartfinales-voorbeschouwing-en-weddenschappen-68233" rel="bookmark" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting">KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/australian-open-live-roger-federer-kei-nishikori-betting-68206" rel="bookmark" title="Australian Open live: Roger Federer &#8211; Kei Nishikori betting"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/roger-federer-GettyImages-631971628-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/roger-federer-GettyImages-631971628-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/roger-federer-GettyImages-631971628-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/roger-federer-GettyImages-631971628-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/roger-federer-GettyImages-631971628-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wedden Australian Open: Roger Federer - Kei Nishikori tennis betting Getty" title="Australian Open live: Roger Federer &#8211; Kei Nishikori betting"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/australian-open-live-roger-federer-kei-nishikori-betting-68206" rel="bookmark" title="Australian Open live: Roger Federer &#8211; Kei Nishikori betting">Australian Open live: Roger Federer &#8211; Kei Nishikori betting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_588bb115872c7" data-td_block_id="td_uid_2_588bb115872c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_588bb115872c7" data-td_block_id="td_uid_2_588bb115872c7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td-rec-hide-on-p "><div class="td-visible-desktop"><a id="888_sport-square_incontent_link" target="_blank" rel="nofollow" href="http://www.bet.nl/bezoek-888sport"><img class="aligncenter" alt="888sport" src="http://www.bet.nl/wp-content/uploads/2016/12/300x250_treble_winnings.gif" width="300" height="250" /></a></div></div><div class="td_block_wrap td_block_12 td_block_widget td_uid_5_588bb1158afba_rand td-pb-border-top"  data-td-block-uid="td_uid_5_588bb1158afba" ><script>var block_td_uid_5_588bb1158afba = new tdBlock();
block_td_uid_5_588bb1158afba.id = "td_uid_5_588bb1158afba";
block_td_uid_5_588bb1158afba.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_588bb1158afba_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_588bb1158afba_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_588bb1158afba.td_column_number = "1";
block_td_uid_5_588bb1158afba.block_type = "td_block_12";
block_td_uid_5_588bb1158afba.post_count = "5";
block_td_uid_5_588bb1158afba.found_posts = "11376";
block_td_uid_5_588bb1158afba.header_color = "#";
block_td_uid_5_588bb1158afba.ajax_pagination_infinite_stop = "";
block_td_uid_5_588bb1158afba.max_num_pages = "2276";
tdBlocksArray.push(block_td_uid_5_588bb1158afba);
</script><div id=td_uid_5_588bb1158afba class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" rel="bookmark" title="Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/GettyImages-169377955-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wedden finale Australian Open 2017: Serena Williams - Venus Williams en Roger Federer - Rafael Nadal GEtty" title="Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283" rel="bookmark" title="Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act">Finale Australian Open: Roger Federer &#8211; Rafael Nadal en Sister Act</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T16:54:17+00:00" >jan 27, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Dit weekend staat er een groot spektakel te wachten in Melbourne. De vrouwen en de mannen finale van de Australian Open 2017 staat op...                </div>

                <div class="td-read-more">
                    <a href="http://www.bet.nl/voorbeschouwingen/finale-australian-open-bet-venus-williams-serena-williams-roger-federer-rafael-nadal-68283">Lees meer</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273" rel="bookmark" title="The Masters darts 2017: Michael van Gerwen gaat winnen"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/michael-van-gerwen-GettyImages-632390090-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Wedden The Masters darts 2017: Michael van Gerwen gaat winnen Getty" title="The Masters darts 2017: Michael van Gerwen gaat winnen"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273" rel="bookmark" title="The Masters darts 2017: Michael van Gerwen gaat winnen">The Masters darts 2017: Michael van Gerwen gaat winnen</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-27T11:07:27+00:00" >jan 27, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Darten. The Masters staat voor de deur en dat betekent weer een paar heerlijke potten darts om naar te kijken. De eerste partij van...                </div>

                <div class="td-read-more">
                    <a href="http://www.bet.nl/voorbeschouwingen/the-masters-darts-2017-michael-van-gerwen-gaat-winnen-68273">Lees meer</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.bet.nl/wedden-tips/gokken-dit-weekend-eredivisie-ligue1-serie-a-68248" rel="bookmark" title="De bets voor dit weekend: Eredivisie, Ligue1 en Serie A"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2015/09/voetbal-GettyImages-485192730-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2015/09/voetbal-GettyImages-485192730-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2015/09/voetbal-GettyImages-485192730-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2015/09/voetbal-GettyImages-485192730-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2015/09/voetbal-GettyImages-485192730-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="De bets voor dit weekend: wedden op Eredivisie, Ligue1 en Serie A Getty" title="De bets voor dit weekend: Eredivisie, Ligue1 en Serie A"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/wedden-tips/gokken-dit-weekend-eredivisie-ligue1-serie-a-68248" rel="bookmark" title="De bets voor dit weekend: Eredivisie, Ligue1 en Serie A">De bets voor dit weekend: Eredivisie, Ligue1 en Serie A</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-26T12:15:22+00:00" >jan 26, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Voor het komende weekend kan ik je wat mooie voetbal weddenschappen tippen. Zo verwacht ik dat in de wedstrijd Heerenveen - FC Groningen beide...                </div>

                <div class="td-read-more">
                    <a href="http://www.bet.nl/wedden-tips/gokken-dit-weekend-eredivisie-ligue1-serie-a-68248">Lees meer</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.bet.nl/voorbeschouwingen/knvb-beker-kwartfinales-voorbeschouwing-en-weddenschappen-68233" rel="bookmark" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/gras-GettyImages-498623176-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="KNVB Beker kwartfinales: voorbeschouwing en weddenschappen" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/voorbeschouwingen/knvb-beker-kwartfinales-voorbeschouwing-en-weddenschappen-68233" rel="bookmark" title="KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting">KNVB Beker kwartfinale: Vitesse &#8211; Feyenoord betting</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-25T13:03:45+00:00" >jan 25, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    De KNVB beker gaat weer verder deze week met de kwartfinales. FC Utrecht neemt het op tegen de beul van Ajax, SC Cambuur en...                </div>

                <div class="td-read-more">
                    <a href="http://www.bet.nl/voorbeschouwingen/knvb-beker-kwartfinales-voorbeschouwing-en-weddenschappen-68233">Lees meer</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_11 td_module_wrap td-animation-stack">
            <div class="td-module-thumb"><a href="http://www.bet.nl/gok-promoties/kies-je-welkomstbonus-bij-goksite-mr-green-en-wordt-meteen-vip-68221" rel="bookmark" title="Kies je welkomstbonus bij goksite Mr Green en wordt meteen VIP"><img width="238" height="178" class="entry-thumb" src="http://www.bet.nl/wp-content/uploads/2017/01/Roulette-238x178.jpg" srcset="http://www.bet.nl/wp-content/uploads/2017/01/Roulette-238x178.jpg 238w, http://www.bet.nl/wp-content/uploads/2017/01/Roulette-80x60.jpg 80w, http://www.bet.nl/wp-content/uploads/2017/01/Roulette-100x75.jpg 100w, http://www.bet.nl/wp-content/uploads/2017/01/Roulette-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Kies je eigen welkomstbonus bij Mr Green en wordt meteen VIP" title="Kies je welkomstbonus bij goksite Mr Green en wordt meteen VIP"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.bet.nl/gok-promoties/kies-je-welkomstbonus-bij-goksite-mr-green-en-wordt-meteen-vip-68221" rel="bookmark" title="Kies je welkomstbonus bij goksite Mr Green en wordt meteen VIP">Kies je welkomstbonus bij goksite Mr Green en wordt meteen VIP</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T08:50:39+00:00" >jan 24, 2017</time></span>                                    </div>

                <div class="td-excerpt">
                    Kies zelf je eigen welkomstbonus bij Mr Green: Casino, Love Casino of Sportwedden. Zo ontvang je altijd de bonus die bij je past!

Mr. Green...                </div>

                <div class="td-read-more">
                    <a href="http://www.bet.nl/gok-promoties/kies-je-welkomstbonus-bij-goksite-mr-green-en-wordt-meteen-vip-68221">Lees meer</a>
                </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-algemeen-container"><ul id="menu-algemeen" class="td-subfooter-menu"><li id="menu-item-54659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-54659"><a href="http://www.bet.nl/sportnieuws/">Sportnieuws</a></li>
<li id="menu-item-19808" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19808"><a href="http://www.bet.nl/contact/">Contact</a></li>
<li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20108"><a href="http://www.bet.nl/colofon/">Colofon</a></li>
<li id="menu-item-19809" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19809"><a href="http://www.bet.nl/disclaimer/">Privacy en Disclaimer</a></li>
<li id="menu-item-20101" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-20101"><a href="http://www.bet.nl/algemene-voorwaarden/">Algemene Voorwaarden</a></li>
<li id="menu-item-19810" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-19810"><a href="http://www.bet.nl/schrijf-voor-ons/">Schrijf voor ons</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright 2017 - Bet.nl                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	</div>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 588bb11593714
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var geot = {"ajax_url":"http:\/\/www.bet.nl\/wp-admin\/admin-ajax.php","ajax":"","is_archives":"","is_search":"","is_singular":"1","is_page":"","is_single":"1","dropdown_search":"","dropdown_redirect":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.bet.nl/wp-content/plugins/geotargeting-pro/public/js/min/geotarget-public-min.js?ver=1.9.1.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://www.bet.nl/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://www.bet.nl/wp-includes/js/comment-reply.js?ver=a6e2cc3b894b3db72f3abbc99b2e5e9e'></script>
<script type='text/javascript' src='http://www.bet.nl/wp-includes/js/wp-embed.js?ver=a6e2cc3b894b3db72f3abbc99b2e5e9e'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.bet.nl/wp-content/themes/Newsmag-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.bet.nl/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'58261955',post:'68283',tz:'1',srv:'www.bet.nl'} ]);
	_stq.push([ 'clickTrackerInit', '58261955', '68283' ]);
</script>

</body>
</html>
<!-- Dynamic page generated in 0.669 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-01-27 21:44:05 -->

<!-- Compression = gzip -->